Mandy

Amy While

Compatibility: This package is compatible with iOS iOS 13.0 to 14.X.

Mandy

Mandy, quite a simple tweak really, just override light/mode on an app by app basis!

Information

Developer
Amy While


Version
1.0.3


Compatibility
iOS 13.0 to 14.X


Section
Tweaks


View Source Code

1.0.3

Crashes messages for a reason literally unknown to me, please help